mwsec: mwsec - Revision 18905: /packaging/debian/trunk/lcas-plugins-check-executable/debian