mwsec: mwsec - Revision 18862: /packaging/debian/trunk/lcmaps-plugins-basic